Į apačią

Versija spausdinimui | Prenumeruoti | Pridėti prie mėgstamiausių  
Autorius: Antraštė: 2016 COVERT CODE BLACK WON'T CONNECT TO THE SERVER
kevinmanuel
Pradedantysis
**




Žinutės: 6
Priregistravo: 2018-4-2
Vietovė: Pasvalys
Narys neprisijungęs


[*] 2018-4-27 16:22
2016 COVERT CODE BLACK WON'T CONNECT TO THE SERVER


HI,


I did have the same problem you had with the logging in but I was receiving some photos on the app even though it wasn't connect. Yesterday I went out to move the camera and noticed the camera logged in to server. I did receive photo's of deer last night and I have the camera set to real time no delay. I did send an email to covert last night because I was receiving "Internal server error" today I received an email from covert stating the problem was fix but didn't stated what the problem was. I did a request photo test and received the photo within a minute of the request. Mind you this camera is only receiving 2 bars not bad and I also connected this camera up to 12v battery via the covert 12v - 6v converter cable. Covert did send me an external battery cable 6v for one of there older cameras with the point that goes into a camera and clips for the battery which was the wrong one for code black. The nice thing about this cable is the battery cable piece towards the clips pulls a part and you can connect to the camera of code black. I took the cable and cut off the pointy end and put battery push on connectors.

Please help.

I didn't find the right solution from the Internet.

References:
https://chasingame.com/forum/viewtopic.php?f=61&t=44207&start=15
Marketing video company

Thanks!
Rodyti nario anketą Aplankyti nario asmeninį puslapį Rodyti visas šio nario žinutes

  Į viršų

Sukūrė The XMB Group © 2001-2008